Comment 20W Re: Packages

Story

New GnuTLS buffer overflow

Preview

Packages (Score: 3, Insightful)

by bryan@pipedot.org on 2014-06-04 22:05 (#20R)

Exim (mail server) and CUPS (print server) are on the list.

Re: Packages (Score: 1)

by genkernel@pipedot.org on 2014-06-05 15:58 (#20W)

Thanks for that. The list of affected packages is small, the list of affected systems...quite something else really.

Junk Status

Not marked as junk